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Purpose

The purpose of this document is to provide a rough procedure of how to perform many of
the tasks required of students in 16.810 (temporary class humber 16.682 in IAP 2004).
Basic procedures of how to model a part in SolidWorks, perform structural analysis using
CosmosWorks, and how to use the computer-aided manufacturing (CAM) tools for
manufacturing with a water jet cutter are detailed in this document. This document is not
meant to be complete and questions should be referred to the instructors or to another
reference document. A flow chart of the various tasks covered in this document is shown

below in Figure 1.
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Procedure for Creating SolidWorks CAD Model of a 2-D
Part

=

Open SolidWorks 2003
File>New>Part>0K
3. Make sure units for the part are in inches
a. To verify what unit system is being wused, click on
Tools>Options>Document Properties tab>Units (in the tree) and verify
that “Linear Units” are in inches.
4. Click on “Front” plane in model tree

no
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Figure 2 SolidWorks model tree window

5. Click on “Sketch” icon (upper right-hand corner)
6. Sketch part (see “40 minute start” section in SolidWorks manual for referencﬁ

a. Use lines, arcs, etc. (icons found on right-hand side of window)

b. Dimension the sketch appropriately using the dimension icon <

i. Lines in the sketch will turn black (initially blue) when fully
dimensioned

c. When finished, click on the sketch icon with the arrow in the upper right-

/

hand corner of the sketch window
7. Extrude the sketch to create a 3-D model of the bicycle frame design
a. Click on the “Extrude” icon in the top of the left-hand side column of
icons
b. In the “Extrude” dialogue box, input the desired thickness of the part
c. Click on the green check mark to complete the extrusion
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Figure 3 Extrude dialog box

8. How to manipulate the view of the part in the SolidWorks window
a. To spin the part, hold down the middle mouse button and move the mouse
b. To zoom in on the part, point the cursor on the desired area to zoom in/out
and scroll the mouse wheel up/down
c. To translate the part, hold down CTRL and the middle mouse button and
move the mouse
9. Save the part to file
a. File>Save As...>partname.prt



Procedure for CosmosWorks Structural Analysis of CAD
Model of a 2-D Part

=

Open CosmosWorks 2003
File>Open>partname.prt>0OK
3. k on “CosmosWorks Manager” tab at the bottom of the FeatureManager tree
4. Right-click on the part in the FeatureManager tree and select “Study...”
Fill out Study dialog box
a. Type in a desired name for the study under “Study Name”
b. Select “Static” in the box under “Analysis Type”
c. Select “Solid mesh” in the box under “Mesh type”

Study |
Study name Analysis type tesh typeii Froperties...

Delate

N

i

e

oK

Catricel

diild]

Help

Active study name: static-1

Figure 4 Study dialog box

6. Set material properties for the part

Right-click on the part name under “Solids” in the model tree

Click on “Apply/Edit Material...”

Make sure library file source is Coswkmat.lib

In the material tree, open Aluminum Alloys and select 6061 alloy

Make sure the “Type” under “Material model” is set to “Linear Elastic
Isotropic”

f. Click OK when finished

®o0 o
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Select material source Iaterial model
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3003 Aoy E Specific heat 0.31055501 Btu/(Ib.F)
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Figure 5 Material dialog box

7. Define boundary conditions
a. Right-click on “Load/Restraint” in the tree
b. Select “Restraints”
c. Under “Type,” select “Reference Plane or Axis”

|Heference plane or axiz

Selected entities

Faces 1 »
Faces 2>

Selected reference

|Fru:|nt
]
Displacement -
Uitz

Figure 6 Restraint dialog box

d. Hold CTRL and pick the inside surfaces of the two fixed holes (in green)



Figure 7 Selection of restraint surfaces

e. In the restraints dialog box, click on each displacement icon and leave the
value of the displacement set to 0 (fixed in X,Y, and Z directions)
f. Click the check mark when done

Figure 8 Restraints defined

8. Define loads in the model
a. Right-click on “Load/Restraint” in the tree
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Figure 9 Load/Restraint in model tree

Select “Force”

Click on the inside surface of the hole at which to apply the load

In the “Force” dialog box, click on the icons in the “Force” section to
“turn on” the force in specific directions (X, Y, or Z)

i. Note that the X, Y, and Z directions of force depend on the default
coordinate system orientation in your model. To verify the
coordinate system orientation with respect to your model, look at
the orientation of the coordinate system in the lower left-hand
corner of the model window.

Input the desired load magnitudes in the desired directions (loads should
be in English units [Lbf])

* Apply force/moment
" Apply nomnal force
" Apply torque

Selected entities

Selected reference

|Fn:|nt

100 b
b

[ Maonunifarm Distribution




Figure 10 Force dialog box for load on 2-D part

f. Click the green check mark when finished
g. Repeat steps a through f for the second hole at which load is applied

e

-

Figure 11 Result of force and restraint definitions (2D view)

9. Create desired mesh on part to analyze
a. Right-click on “Mesh” in the tree and select “Preferences”
b. Edit mesh preferences
i. Under “Mesh Quality,” select “High”
ii. Under “Mesh Control,” select “Smooth Surface”
iii. Under “Mesher Type,” select “Standard”
iv. Set “Jacobian Check” to “4 Points”
v. Click OK
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Figure 12 Mesh preferences dialog box

c. Create mesh
i. Right-click on “Mesh” in the tree and select “Create”
ii. “Mesh parameters” dialog box will appear
1. Adjust mesh properties if desired

[ Mesh
1010

tezh Parameters: FS

Coarse . Fing

B, [0imms
i 002235

Reset to default size

[ Run analysis after meshing

Figure 13 Mesh properties dialog box

o

d. To display detailed information about the mesh, right-click “Mesh” in the
tree and select “Details”
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Model name: manual_example
Study name: study-1
Mesh type: Salid mesh

s
/LQ“
Figure 14 Mesh result with restraints and loads displayed

10. Perform structural analysis
a. Inthe model tree, right-click on the study created and click “Run”

% manual_example
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gﬁ Restraint-1
gﬁ Restraint-2
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BR Design Scenario
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Figure 15 Model tree highlighting study to select to run analysis

11. Display results of analysis
a. After analysis has been run, additional folders will appear in model tree
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Figure 16 Model tree after analysis with result folders

b. Display von Mises stress results
i.  Click the plus sign beside the “Stress” folder
ii. Double-click on “Plot1” and the stress plot is displayed

won Mizes (psi)
1.224e+004

Model name:manual_example
Study name:study-1 1.122e+004
Plot type : Static Mocdal stress - Plot1 1 020e+004

Deformation Scale : 134.341
L9.181e+003

L BA61e+003
7.142e+003
6.122e+003
5.103e+003
4 .053e+003
3.064e+003
2.044e+003

1.025e+003

5.068e+000

Y

Figure 17 Stress analysis result plot

c. Display resultant displacement
i.  Click the plus sign beside the “Displacement” folder
ii. Double-click on “Plot1” and the displacement plot is displayed
iii. Read displacements at surface being measured during the structural
testing phase (surface circled in figure below)
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Figure 18 Displacement analysis result plot

d. Procedure to display displacements (magnitudes) at specific nodes on the
part
i. Create a new displacement plot

1. Right click on “Displacement,” click “Define...”

2. Click on the “Display” tab, select plot type to be “Vector,”
and select fringe type to be “point”

3. Select component as the displacement in the desired
direction (X, Y, or Z) and click “OK”

Properties  Display I Settings] l%
=
Flot Type

" Fiinge &+ Wector " Section ™ lso

Fringe type: |Filled, Gowaud +

Selected reference geometry

Companent

URES: Resultant displacement
RF#: Reaction force( X-di. | =
RAFY:  Reaction force( Y-di. |
RFZ:  Reaction forcef Z-dir. |

|€

Ok | Cancel ‘ | Help |

Figure 19 Displacement plot definition dialog box
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ii. Right-click on new displacement plot and click “List Selected”

iii. In the model window, click on a surface, edge, or vertex on which
to determine the displacements at the nodes on that entity

1. Please note that you will need to select a surface, edge, or

vertex on the non-deformed part. This part may not be

visible, but the available surfaces, edges, and vertices on

the non-deformed part can be selected from the screen.

They will be outlined in red when the cursor is over one of
the entities that can be selected. See figure below.

Model name: manusl_example

Study name: static-1

Plot type : Static displacement - Plot2
Deformation Scale | 179,122

Figure

ENRNRKY
1 i
AN 1y
3 = Pho g T
: “»i—/;;lI”ll““"“'““I'lllulull.""""""'-55'
g I |l||l]|||||||||||”| ||.|.J||“““’.
l|||Hu||||u|||,|,.|,II Py,
Uy gy

20 Selection of part feature on which to measure displacement

Click “Update” in the List Displacements dialog box

Displacement results are then displayed for the nodes on the
surface, edge, or vertex selected along with the sum and average of

the calculated displacements.
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Save | Update | Close | Help |

Figure 21 "List Selected" dialog box displaying node displacements

e. Procedure to determine mass properties of the part
i. In the top toolbar, click on Tools>Mass Properties
ii. Check to make sure correct density is being used to calculate mass
properties

31 Mass Properties

Frint... | Copy | Close Options. .. | Haclcu\alel

Output coordinate systerm: I default - LI

Selected [tems:

¥ Include Hidden Eodies/Components

¥ Show output coordinate system in comer of window

I ass properties of manual_example
QOutput coordinate System: - default -
IDenS|ty =010 poundsz per cubic inch
Maze =029 pounds
Yolume = 2,85 cubic inches
Surface area = 30.20 square inches
Center of mass: [ inches |
¥ =184
=151
Z=013
|| Principal axes of inertia and principal moments of inertia: [ pounds * square inches |
Taken at the center of mass
I =(0.94, 0.34, 0.00] P =023
ly=(-0.24, 0.54, 0.00) Py =078
|z = [0.00, 0.00, 1.00) Pz=1.01

| Maments of inertia: [ pounds * square inches |
Taken at the center of mass and aligned with the output coordinate system.
L

Lux =0.29 Lap =018 w2 = [
Lwe=018 Lw =072 Lyz = 0.00
Lzx = 0.00 Lzy =0.00 Lzz =1.01

| Moments of inertia: [ pounds * square inches |
Taken at the output coordinate system

Irw =1.04 lap =093 Ixz = 0.06
lp= = 0.93 Iy =1.49 lyz = 0.06
lzw = 0.06 lzy =008 lzz = 252

Figure 22 Mass properites window
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iii. If density is wrong, click on the “Options” button at the top of the
mass properties window and change the density in the options

window
Measurement Options @
Unitz
Length unit
Inches - %
™ Decimal  Decimal places: |2 =
" Fractions 4:
-

[ Scientific notation

Angular unit

Degrees -
Decimal places: n
P 2 4:|

* Wiew measurement settings
" Wiew global settings

7 View systemn defaults

td aterial Properties

Density: 0.1 IbAn™3

Accuracy level
* Default masz/section property precizion

" Masimum property precision [Slower)

QK. | Cancel | Help |

Figure 23 Mass properties options dialog box

f. Procedure to display critical regions of part (check part factor of safety)
i. Click the plus sign beside the “Design Check” folder

ii. Double-click on “Plotl” and a design check wizard dialog box
appears

iii. In step 1, make sure the criterion is set to “Maximum von Mises
stress”

iv. In step 2, make sure stress limit is set “to Yield strength”
(determined from materials database)

v. Instep 3, to see unsafe regions in the part, make sure “areas below
factor of safety” is selected and input a desired factor of safety
limit that you are using for your design

1. A factor of safety distribution can also be displayed by
selecting “Factor of Safety distribution” in the “Plot
Results” section of the step 3 dialog box.

2. Notice that in the step 3 dialog box a factor of safety for the
part is displayed in the “Safety result” section of the
window. This factor of safety is a good indicator of the
structural performance of the part being analyzed.

17



Model name:manual_example
Study name:stuchy-1

Plot type : Design Check - Plot1
Criterion : Max von Mises Stress
Red= FOS=1 =Blue

3 20653:+006

Figure 24 Design check plot showing areas with a factor of safety below 1 (red, circled)

g. A report can be generated by right-clicking on the “Report” folder in the
model tree and clicking “define”
i. Fill out the required fields and click “ok” to generate an HTML
report of the part structural analysis.

Design Check Wizard  Step 1 of 3 E] Design Check Wizard  Step 2 of 3 E]
| Q J Matenial: G061 Alloy Source: COSKMOS
Criterion Drefined material strength
& Maximumn von Mises stress “Yield strength: 2000 Ibin™2 %
" Maximum shear stress [Tresca) Ultirnate: strength: 1.8e+004 Ibfin*2
" Mohr-Coulomb stress Set shrass limit
™ Mawirmum normal stress ko Yield strength

" ta Ulimate strength

Infarmation
© o Ibin"2
Design goal: @ <1 M ax stress result
Qmi:

vior Mises stress: 1433 Ib/in"2

| Mext » | Cancel Help < Back | Mest | Cancel Help
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Design Check Wizard  Step 3 of 3

— Safety rezult

Bazed on the mazimum von Mises stress criterio%
Factor of zafety = 5374

— Plot results

¢ Factor of zafety distribution

" Norrdimensional stress distribution

' Areas below factor of safiety |1

< Back | Finizh I Cancel | Help |

Figure 25 Design check wizard dialog boxes

Maocdel name: manual_example
Study narme: study-1
Plot type : Design Check - Plot1
Criterion : Ma von Mizes Stress Fos
Factor of safety distribution: Min FOS = 0.65
1.000e+002

9.472e+001
334424001
7.516e+001
6 GEge+001
5.661e+001
5.033e+001
4 205e+001

337 e+001
_2.549e+001
1.7 21e+001
8.933e+000
6 .536e-001

*

Figure 26 Factor of safety distribution plot
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Procedure for Creating SolidWorks Drawing of a 2-D
Part

Open SolidWorks 2003
File>New>Drawing>0OK
Click OK for default drawing template
Insert>Drawing View>Standard 3 View
Right-click in drawing and then select “Insert from file”
Pick desired SolidWorks part to import into drawing
Move desired view of part (top-down view) into the center of the drawing (make
sure it is not being overlapped by any other lines in the drawing)
a. Click on the desired drawing view
b. When a green line surrounds the view, click on the green edge and drag
the view to a location of your choice

NogakrownE

Figure 27 SolidWorks drawing view with desired view of part selected

8. File>Save As...>(choose *.dxf as file type)>filename.dxf

20



Procedure for Creating Omax Layout of a 2-D Part

1. Open Omax Layout
2. File>Open>filename.dxf
3. Erase all lines except for desired water jet cutting pattern
a. Right-click on the “Erase” icon (bottom of screen)>click “window”

-
_e_
“Eraze

b. Delete all lines on screen using the erase window until only the desired
cutting path for the water jet remains

Figure 28 Erasing unwanted lines in Omax Layout

W
Click on the “Clean” icon (right-hand side of screen) __lean
Make sure every item in the “Clean” dialogue box is checked, then click
“OK.” (The software automatically removes duplicate entities and closes

small gaps)

oA
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f

T

Cleanup Drawing
Settings
v Divide overlapping entities
v Eraze duplicate entities %

v Cloze gaps shorter than...
0.01 inches

W Remove unnecessary "daots"

v Remove entities shorter than...

0.00m inches

W F

& Start | X Cancel ? Help OMAX

Figure 29 Omax Layout ""clean dialog box

6. Resize part due to potential scaling error of imported DXF file
B -

o’
a. Click on the “Size” icon (left-hand side of screen) __=iz&
b. Input desired width or height of part to scale the part to the correct size
7. Move part into the grid in the lower left-hand corner of the workspace by
B
g0

clicking on the “Move” icon _Mave

Figure 30 Before and after moving part in Omax Layout

8. Right-click on “Deselect” icon (left-hand side of screen)>Click “All”
9. Set cutting quality for part
a. Type “Q” then “A” (brings up quality selection dialogue window for
all curves)

[ B
11 Ll e|sS W Pl

M

L]

Traverse

H.LL.Trv 1 3 5 hin Tpr. |  Etch Scribe |H20 Only| Lead ifo | Close

Figure 31 Omax Layout cut quality dialog box
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b. Click on “5” to set a quality level of 3 (medium quality) for all part
edges (curves should change to a magenta color)

c. Type “Q” again and click on a quality level of 5 and then click on the
curves which cut the faces of the part which face the lasers for
displacement measurement as well as the mounting holes (these curves
should turn to a blue color)

10. Set water jet cutting lead-in and finishing paths

a. Right-click on “Lead i/0” icon (left-hand side of screen) _L&adiia

b. Click “AutoPath (quick)”

11. Modify lead-out path (The goal is to make sure nozzle moves far away from
cut part when cutting is finished and to make it clear when the cutting job is
complete.)

a. Click on the “Line” icon (right-hand side of screen)

b. Click on the “End” icon which appears at the bottom of the screen
(this will attach the line to the end of the desired curve)

c. Click on the end of the tan-colored line (end of the path) and extend it
far away from the part to move the water jet cutter away from the
manufactured part when it is finished (make sure to not move the
nozzle into a lead block or the tank side)

12. Set path for water jet cutter

a. Click on the “Path” icon on the right-hand side of the screen __Fath

b. Set the starting point by clicking on the end of the first traverse (green)
line drawn

c. Click “Save” to save path information (saves the information to an

ORD file: filename.ord)

Figure 32 Omax Layout ""Path™ creation window
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Procedure for Manufacturing a 2-D Part

1. Sign in and put on protective goggles when you enter the machine shop
2. Turn on water to water jet cutter
a. Located on wall behind Omax computer terminal

Figure 33 Turning water on/off to water jet cutter

3. Turn power on to water jet system
a. Turn outer metal ring on the right-hand side of the computer terminal
clockwise (hidden in picture)

Figure 34 Location of power switch to water jet system
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4. Turn on power to water jet pump
a. Located on left-hand side of computer terminal stand

o o

Figure 35 Turning on/off power to water jet cutter

Turn on personal computer located next to the water jet cutter

Run Omax Make software

File>Open>filename.ord (will need ORD file on a 3.5” floppy disk to load into
computer at water jet cutter)

Click on “Change Part Setup” icon

a.

b.

Check material, thickness, and tool offset information and change if
necessary

Make sure low pressure boxes are left unchecked — use high pressure
setting

25



C:\Documents and Settings\Bill Nadir\My Documents\AP Class\SolidWorks Files\manual_example.ord |Zl@@
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(= Documents and Settings
(= Bill Madit
[£= My Documents

waterjet_test_1.ord

Enter your Material Setup here:
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bicycle_frame_test?_lines.ord
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manual_gxample.ord
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Cut Settings
[ Cut using Low Pressure

2[a 0| +|@)

Metal: Aluminum [G0671] R REEE] é ,— =
Thickness: |27 % inches W
Tool Offset (00133 inches O

Pierce Settings

R otation: 0 degiees
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e

x Cancel |

7 Hep |

Figure 36 Omax Make ""Change Part Setup' dialog box

9. Once the “Change Part Setup” dialog box is filled-out correctly and the “OK”
button is clicked, Omax Make imports the cut path information and estimates
manufacturing time, manufacturing cost, and amount of abrasive required for the
cutting operation (circled in the following figure).

10. Omax Make can also display the cutting speed and cut direction along the cutting
curves.

a. To display cut speed,

E 7

click on the “Preview to Screen” icon

Prewvies to Screen

b. To display the cut directions, click on the |E icon at the bottom of the
Omax Make window.
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Figure 37 Omax Make window

11. Fill out water jet cutter machine log (2 sections)
a. Read machine time off of water jet power control box before starting any
machining.

Water jet data
Information
Log

Please fill out the two sections on the ID number
referring to your project.

Figure 38 Water jet data information log book

12. Put on latex gloves before using the water jet cutter
13. Prepare the water jet cutter for manufacturing part
a. Make sure the water jet cutter has enough abrasive for desired cutting
operation
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Figure 39 Abrasive container for water jet cutter

Make sure water level in water jet cutter is lowered (below the metal
grate)
i. If it is too high, lower the water level by using the lever on the
computer terminal
Make sure the water jet nozzle is raised up about 12 inches above the
metal grate to allow room for placing manufacturing material in the cutter
i. Raise nozzle with the circular knob on nozzle shaft and tighten
with black lever arm on upper part of shaft
Place material on metal grate (your aluminum sheet)
Locate and orient material so as to make the cuts as they appear in the
Omax Make window
Use lead bricks provided to weigh-down the aluminum plate to prevent it
from moving (IMPORTANT: wear protective gloves for this step)
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Figure 40 Setup of part to cut with water jet cutter

g. Move the water jet nozzle above the desired starting position (home
position)
i. Use the arrow keys on the keyboard to move water jet nozzle

Maozzle Position
Digtance from “User Home':

000»
— e 0.0000 0.0000 GDthE

Digtance from “Path Start™:

% 0.0000 0.0000 Gmme
FAR IR A IE K B
Mowe

Wector | Mowve X | Jog Left | Jog Rght| Jog Up | Jog Dwn
Figure 41 Nozzle position window

h. Once nozzle is in the desired home position, click on the “000>Zero” icon
in the upper right-hand corner of the screen to specify the origin (0,0) of
the water jet cutting nozzle

I. Note that the “right” and “down” directions shown in arrows in the
following figure are identical to “right” and “down” in the Omax Make
window.
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Figure 42 Nozzle positioned at desired (0,0) location (home)

J. Place the plastic sponge on the end of the nozzle as shown in the figure
k. Lower the nozzle to within approximately 0.030” of the material to be
machined
I. Use .030” shim stock as a guide to measure the offset
1. A large enough gap between the nozzle and material should
be left such that the shim stock can slide between the two
references.

Figure 43 Positioning the height of the water jet cutter nozzle

ii. Tighten the nozzle firmly at the correct height offset
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Figure 44 Location of lever to lock-in desired height of water jet cutter nozzle

I. Raise water level to just below overfill valves along the inner sides of the
water jet cutting tank
i. Water should be covering the material to be machined and the
nozzle end
1. The water reduces the noise level during machining
2. If the machining noise level is intolerable, hearing
protection is provided.
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14.
15.

16.

17.

Figure 45 Water level raised - ready to begin machining

Double check everything

IMPORTANT: Emergency stop of the water jet cutter can be accomplished by
hitting the spacebar on the computer keyboard or tripping the master power

switch

Once you are certain everything has been setup properly, click on the “Begin

4

Machining” icon on the right-hand side of the screen _Begin Machiring

If you are sure you are ready to start cutting, click the “Start” icon (This will start

the cutting process!)

OMAX Path Control

W arning:
Operationz
here may
activate the

3 Close

Elapzed: 00:0000:00 R ermairurg: 00:00:00:00

Cycles remaining; I1 wigglesto pieroe ii'

cutting head.

? Heb | omax

Figure 46 Begin machining dialog box
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18.
19.

20.
21.
22,
23.
24.
25.
26.
27.

28.
29.

Figure 47 Water jet cutter in operation

Once the cutting is finished, lower the water level below the cut material
Raise the water jet cutting nozzle to a height above the sides of the tub and sure it
is tightened well
Wash all materials in water tank off with water from hose
a. Hose is located on left side of water jet cutter (near computer)
Remove material, cut piece, and weights in such a way as to not drop any pieces
through the metal grate into the water tank
Take cut piece over to the right-hand side of the water jet cutter and clean the
piece using the compressed air gun
Debur all edges of the finished part using tool provided
a. Simply scrape the deburring tool along the edge of the part TOWARDS
YOU until edges are no longer sharp
Clean up any mess you have made around the water jet cutter
Complete water jet cutter log book entries (2 sections)
Remove your disk from the computer
Turn power off for water jet system (metal ring on right-hand side of computer)
a. This will shut down the computer and turn off the water pump
Turn off water to the water jet cutter
Congratulations, you are now finished!
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